CVE-2015-3618

2018-02-06T11:29:00
ID CVE-2015-3618
Type cve
Reporter NVD
Modified 2018-02-26T11:32:40

Description

Cross-site scripting (XSS) vulnerability in Nagios Business Process Intelligence (BPI) before 2.3.4 allows remote attackers to inject arbitrary web script or HTML via vectors involving index.php.