CVE-2015-3617

2017-08-22T15:29:00
ID CVE-2015-3617
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T14:42:00

Description

Fortinet FortiManager 5.0 before 5.0.11 and 5.2 before 5.2.2 allow local users to gain privileges via crafted CLI commands.