CVE-2015-3429

2015-06-17T14:59:03
ID CVE-2015-3429
Type cve
Reporter NVD
Modified 2016-12-07T13:11:29

Description

Cross-site scripting (XSS) vulnerability in example.html in Genericons before 3.3.1, as used in WordPress before 4.2.2, allows remote attackers to inject arbitrary web script or HTML via a fragment identifier.