CVE-2015-3422

2015-06-18T14:59:00
ID CVE-2015-3422
Type cve
Reporter NVD
Modified 2016-12-05T22:00:53

Description

Cross-site scripting (XSS) vulnerability in SearchBlox before 8.2.1 allows remote attackers to inject arbitrary web script or HTML via the menu2 parameter to admin/main.jsp.