CVE-2015-3271

2016-12-15T17:59:00
ID CVE-2015-3271
Type cve
Reporter NVD
Modified 2016-12-22T21:59:00

Description

Apache Tika server (aka tika-server) in Apache Tika 1.9 might allow remote attackers to read arbitrary files via the HTTP fileUrl header.