CVE-2015-3169

2017-09-07T16:29:00
ID CVE-2015-3169
Type cve
Reporter NVD
Modified 2017-09-12T11:38:36

Description

Cross-site scripting (XSS) vulnerability in askbot 0.7.51-4.el6.noarch.