CVE-2015-2982

2015-08-22T21:59:00
ID CVE-2015-2982
Type cve
Reporter cve@mitre.org
Modified 2015-08-24T16:37:00

Description

Cross-site scripting (XSS) vulnerability in jquery.lightbox-0.5.min.js in PHP Kobo Photo Gallery CMS for PC, smartphone and feature phone 1.0.1 Free and earlier allows remote authenticated users to inject arbitrary web script or HTML via unspecified input to admin.php.