CVE-2015-2969

2015-07-10T15:59:00
ID CVE-2015-2969
Type cve
Reporter cve@mitre.org
Modified 2015-07-15T18:55:00

Description

Cross-site scripting (XSS) vulnerability in index.php in LEMON-S PHP Simple Oekaki BBS before 1.21 allows remote attackers to inject arbitrary web script or HTML via the oekakis parameter.