CVE-2015-2951

2015-06-05T10:59:00
ID CVE-2015-2951
Type cve
Reporter cve@mitre.org
Modified 2016-12-03T03:07:00

Description

JWT.php in F21 JWT before 2.0 allows remote attackers to bypass signature verification via crafted tokens.