CVE-2015-2923: FreeBSD IPv6 denial of service

2015-04-07T00:00:00
ID CVE-2015-2923
Type cve
Reporter NVD
Modified 2015-04-07T00:00:00

Description

FreeBSD is vulnerable to a denial of service. By sending specially-crafted Router Advertisement packets, a remote attacker could exploit this vulnerability to cause the system to be unable to communicate with other IPv6 nodes.