CVE-2015-2768

2015-03-27T10:59:16
ID CVE-2015-2768
Type cve
Reporter NVD
Modified 2016-12-02T22:06:08

Description

Cross-site scripting (XSS) vulnerability in Websense TRITON AP-EMAIL before 8.0.0 and V-Series 7.7 appliances allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.