CVE-2015-2761

2015-03-27T14:59:00
ID CVE-2015-2761
Type cve
Reporter cve@mitre.org
Modified 2016-12-03T03:06:00

Description

Cross-site scripting (XSS) vulnerability in the Exceptions and Scanning Exceptions Pages in Websense TRITON AP-WEB before 8.0.0 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.