CVE-2015-2655

2015-07-16T07:00:14
ID CVE-2015-2655
Type cve
Reporter NVD
Modified 2017-09-21T21:29:09

Description

Unspecified vulnerability in the Application Express component in Oracle Database Server before 4.2.3.00.08 allows remote authenticated users to affect confidentiality and integrity via unknown vectors.