CVE-2015-2526

2015-09-09T00:59:00
ID CVE-2015-2526
Type cve
Reporter cve@mitre.org
Modified 2018-10-12T22:09:00

Description

Microsoft .NET Framework 4.5, 4.5.1, 4.5.2, and 4.6 allows remote attackers to cause a denial of service to an ASP.NET web site via crafted requests, aka "MVC Denial of Service Vulnerability."