CVE-2015-2498

2015-09-08T20:59:13
ID CVE-2015-2498
Type cve
Reporter NVD
Modified 2018-10-12T18:09:49

Description

Microsoft Internet Explorer 7 through 11 allows remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted web site, aka "Memory Corruption Vulnerability," a different vulnerability than CVE-2015-2486, CVE-2015-2487, CVE-2015-2490, CVE-2015-2492, CVE-2015-2494, and CVE-2015-2499.