CVE-2015-2486

2015-09-09T00:59:00
ID CVE-2015-2486
Type cve
Reporter cve@mitre.org
Modified 2018-10-12T22:09:00

Description

Microsoft Internet Explorer 7 through 11 and Microsoft Edge allow remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted web site, aka "Memory Corruption Vulnerability," a different vulnerability than CVE-2015-2487, CVE-2015-2490, CVE-2015-2492, CVE-2015-2494, CVE-2015-2498, and CVE-2015-2499.