CVE-2015-2359

2015-06-10T01:59:00
ID CVE-2015-2359
Type cve
Reporter cve@mitre.org
Modified 2018-10-12T22:09:00

Description

Cross-site scripting (XSS) vulnerability in the web applications in Microsoft Exchange Server 2013 Cumulative Update 8 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, aka "Exchange HTML Injection Vulnerability."