CVE-2015-2349

2015-03-19T14:59:00
ID CVE-2015-2349
Type cve
Reporter cve@mitre.org
Modified 2015-09-29T00:41:00

Description

Cross-site scripting (XSS) vulnerability in defaultnewsletter.php in SuperWebMailer 5.60.0.01190 and earlier allows remote attackers to inject arbitrary web script or HTML via the HTMLForm parameter.