CVE-2015-2349

2015-03-19T10:59:01
ID CVE-2015-2349
Type cve
Reporter NVD
Modified 2015-09-28T20:41:21

Description

Cross-site scripting (XSS) vulnerability in defaultnewsletter.php in SuperWebMailer 5.60.0.01190 and earlier allows remote attackers to inject arbitrary web script or HTML via the HTMLForm parameter.