CVE-2015-2214

2015-03-05T10:59:00
ID CVE-2015-2214
Type cve
Reporter NVD
Modified 2016-12-02T22:04:22

Description

NetCat 5.01 and earlier allows remote attackers to obtain the installation path via the redirect_url parameter to netshop/post.php.