CVE-2015-2184

2015-03-10T10:59:07
ID CVE-2015-2184
Type cve
Reporter NVD
Modified 2015-03-11T10:55:06

Description

ZeusCart 4 allows remote attackers to obtain configuration information via a getphpinfo action to admin/, which calls the phpinfo function.