CVE-2015-2181

2017-01-30T22:59:00
ID CVE-2015-2181
Type cve
Reporter cve@mitre.org
Modified 2018-05-02T15:19:00

Description

Multiple buffer overflows in the DBMail driver in the Password plugin in Roundcube before 1.1.0 allow remote attackers to have unspecified impact via the (1) password or (2) username.