CVE-2015-2088

2015-02-26T15:59:00
ID CVE-2015-2088
Type cve
Reporter cve@mitre.org
Modified 2015-02-26T19:15:00

Description

Cross-site scripting (XSS) vulnerability in unspecified administration pages in the Term Queue module before 6.x-1.1 for Drupal allows remote attackers to inject arbitrary web script or HTML via unknown vectors.