CVE-2015-1902

2015-05-20T06:59:18
ID CVE-2015-1902
Type cve
Reporter NVD
Modified 2017-01-03T13:21:13

Description

Stack-based buffer overflow in IBM Domino 8.5 before 8.5.3 FP6 IF7 and 9.0 before 9.0.1 FP3 IF3 allows remote attackers to execute arbitrary code via a crafted BMP image, aka SPR KLYH9TSMLA.