CVE-2015-1900

2015-06-29T06:59:02
ID CVE-2015-1900
Type cve
Reporter NVD
Modified 2016-08-03T23:28:14

Description

IBM InfoSphere DataStage 8.1, 8.5, 8.7, 9.1, and 11.3 through 11.3.1.2 on UNIX allows local users to write to executable files, and consequently obtain root privileges, via unspecified vectors.