CVE-2015-1887

2015-07-14T10:59:00
ID CVE-2015-1887
Type cve
Reporter NVD
Modified 2017-09-21T21:29:02

Description

IBM WebSphere Portal 7.0.0 through 7.0.0.2 CF29, 8.0.0 before 8.0.0.1 CF17, and 8.5.0 before CF06 allows remote attackers to obtain sensitive Java Content Repository (JCR) information via a crafted request.