CVE-2015-1880

2015-05-12T19:59:00
ID CVE-2015-1880
Type cve
Reporter cve@mitre.org
Modified 2017-01-03T18:39:00

Description

Cross-site scripting (XSS) vulnerability in the sslvpn login page in Fortinet FortiOS 5.2.x before 5.2.3 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.