CVE-2015-1829

2015-10-21T17:59:00
ID CVE-2015-1829
Type cve
Reporter NVD
Modified 2016-11-29T21:59:52

Description

Unspecified vulnerability in the Oracle HTTP Server component in Oracle Fusion Middleware 10.1.3.5, 11.1.1.7, 11.1.1.9, 12.1.2.0, and 12.1.3.0 allows remote attackers to affect availability via unknown vectors related to Web Listener.