CVE-2015-1618

2015-02-17T10:59:09
ID CVE-2015-1618
Type cve
Reporter NVD
Modified 2015-02-18T13:56:38

Description

The ePO extension in McAfee Data Loss Prevention Endpoint (DLPe) before 9.3.400 allows remote authenticated users to obtain sensitive password information via a crafted URL.