CVE-2015-1609

2015-03-30T10:59:02
ID CVE-2015-1609
Type cve
Reporter NVD
Modified 2017-06-30T21:29:13

Description

MongoDB before 2.4.13 and 2.6.x before 2.6.8 allows remote attackers to cause a denial of service via a crafted UTF-8 string in a BSON request.