CVE-2015-1562

2015-02-09T11:59:00
ID CVE-2015-1562
Type cve
Reporter cve@mitre.org
Modified 2015-02-09T19:16:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in Saurus CMS 4.7.0 allow remote attackers to inject arbitrary web script or HTML via the (1) search parameter to admin/user_management.php, (2) data_search parameter to /admin/profile_data.php, or (3) filter parameter to error_log.php.