CVE-2015-1369

2015-01-27T20:04:00
ID CVE-2015-1369
Type cve
Reporter cve@mitre.org
Modified 2015-01-28T19:35:00

Description

SQL injection vulnerability in Sequelize before 2.0.0-rc7 for Node.js allows remote attackers to execute arbitrary SQL commands via the order parameter.