CVE-2015-1047

2015-10-12T06:59:00
ID CVE-2015-1047
Type cve
Reporter NVD
Modified 2016-12-07T22:07:04

Description

vpxd in VMware vCenter Server 5.0 before u3e, 5.1 before u3, and 5.5 before u2 allows remote attackers to cause a denial of service via a long heartbeat message.