CVE-2015-0903

2015-04-03T06:59:10
ID CVE-2015-0903
Type cve
Reporter NVD
Modified 2015-04-06T12:57:11

Description

Buffer overflow in Saitoh Kikaku Maruo Editor 8.51 and earlier allows remote attackers to execute arbitrary code via a crafted .hmbook file.