CVE-2015-0898

2015-03-20T21:59:02
ID CVE-2015-0898
Type cve
Reporter NVD
Modified 2015-03-27T03:35:38

Description

futomi CGI Cafe MP Form Mail CGI eCommerce before 2.0.12 on Windows allows remote attackers to execute arbitrary Perl code via unspecified vectors.