CVE-2015-0887

2015-02-28T02:59:00
ID CVE-2015-0887
Type cve
Reporter cve@mitre.org
Modified 2015-03-04T17:20:00

Description

npppd in the PPP Access Concentrator (PPPAC) on SEIL SEIL/x86 Fuji routers 1.00 through 3.30, SEIL/X1 routers 3.50 through 4.70, SEIL/X2 routers 3.50 through 4.70, and SEIL/B1 routers 3.50 through 4.70 allows remote attackers to cause a denial of service (infinite loop and device hang) via a crafted SSTP packet.