CVE-2015-0882

2015-02-26T21:59:35
ID CVE-2015-0882
Type cve
Reporter NVD
Modified 2017-12-07T16:33:25

Description

Multiple cross-site scripting (XSS) vulnerabilities in zencart-ja (aka Zen Cart Japanese edition) 1.3 jp through 1.3.0.2 jp8 and 1.5 ja through 1.5.1 ja allow remote attackers to inject arbitrary web script or HTML via a crafted parameter, related to admin/includes/init_includes/init_sanitize.php and includes/init_includes/init_sanitize.php.