CVE-2015-0870

2015-01-31T21:59:06
ID CVE-2015-0870
Type cve
Reporter NVD
Modified 2015-02-02T23:13:07

Description

Cross-site scripting (XSS) vulnerability in hb.cgi in Nishishi Factory Fumy News Clipper 2.x before 2.5.0 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.