CVE-2015-0822

2015-02-25T06:59:03
ID CVE-2015-0822
Type cve
Reporter NVD
Modified 2016-12-23T21:59:05

Description

The Form Autocompletion feature in Mozilla Firefox before 36.0, Firefox ESR 31.x before 31.5, and Thunderbird before 31.5 allows remote attackers to read arbitrary files via crafted JavaScript code.