CVE-2015-0821

2015-02-25T06:59:02
ID CVE-2015-0821
Type cve
Reporter NVD
Modified 2018-10-30T12:27:35

Description

Mozilla Firefox before 36.0 allows user-assisted remote attackers to read arbitrary files or execute arbitrary JavaScript code with chrome privileges via a crafted web site that is accessed with unspecified mouse and keyboard actions.