CVE-2015-0738

2015-05-17T01:59:00
ID CVE-2015-0738
Type cve
Reporter cve@mitre.org
Modified 2017-01-06T17:12:00

Description

Cross-site scripting (XSS) vulnerability in the Web Tracking Report page on Cisco Web Security Appliance (WSA) devices 8.5.0-497 allows remote attackers to inject arbitrary web script or HTML via an unspecified field, aka Bug ID CSCuu16008.