CVE-2015-0553

2015-01-21T10:28:33
ID CVE-2015-0553
Type cve
Reporter NVD
Modified 2015-01-22T16:00:58

Description

Cross-site scripting (XSS) vulnerability in admin/pages/modify.php in WebsiteBaker 2.8.3 SP3 allows remote attackers to inject arbitrary web script or HTML via the page_id parameter.