CVE-2015-0530

2015-04-16T21:59:24
ID CVE-2015-0530
Type cve
Reporter NVD
Modified 2017-01-02T21:59:40

Description

Buffer overflow in an unspecified function in nsr_render_log in EMC NetWorker before 8.0.4.3, 8.1.x before 8.1.2.6, and 8.2.x before 8.2.1.2 allows local users to gain privileges via unknown vectors.