CVE-2015-0459

2015-04-16T12:59:16
ID CVE-2015-0459
Type cve
Reporter NVD
Modified 2017-01-02T21:59:37

Description

Unspecified vulnerability in Oracle Java SE 5.0u81, 6u91, 7u76, and 8u40, and JavaFX 2.2.76, allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors related to 2D, a different vulnerability than CVE-2015-0491.