CVE-2015-0440

2015-04-16T12:59:05
ID CVE-2015-0440
Type cve
Reporter NVD
Modified 2015-04-17T15:13:38

Description

Unspecified vulnerability in the Oracle Knowledge component in Oracle Right Now Service Cloud 8.2.3.10.1 and 8.4.7.2 allows remote attackers to affect integrity via unknown vectors related to Information Manager Console.