CVE-2015-0410

2015-01-21T13:59:50
ID CVE-2015-0410
Type cve
Reporter NVD
Modified 2017-09-07T21:29:43

Description

Unspecified vulnerability in the Java SE, Java SE Embedded, JRockit component in Oracle Java SE 5.0u75, 6u85, 7u72, and 8u25; Java SE Embedded 7u71 and 8u6; and JRockit R27.8.4 and R28.3.4 allows remote attackers to affect availability via unknown vectors related to Security.