CVE-2015-0404

2015-01-21T18:59:00
ID CVE-2015-0404
Type cve
Reporter cve@mitre.org
Modified 2017-09-08T01:29:00

Description

Unspecified vulnerability in the Oracle Applications Framework component in Oracle E-Business Suite 11.5.10.2, 12.0.6, 12.1.3, 12.2.2, 12.2.3, and 12.2.4 allows remote attackers to affect integrity via unknown vectors related to Error Messages.