CVE-2015-0391

2015-01-21T13:59:35
ID CVE-2015-0391
Type cve
Reporter NVD
Modified 2017-09-07T21:29:42

Description

Unspecified vulnerability in Oracle MySQL Server 5.5.38 and earlier, and 5.6.19 and earlier, allows remote authenticated users to affect availability via vectors related to DDL.