CVE-2015-0331

2015-02-21T06:59:00
ID CVE-2015-0331
Type cve
Reporter NVD
Modified 2017-01-02T21:59:31

Description

Use-after-free vulnerability in Adobe Flash Player before 13.0.0.269 and 14.x through 16.x before 16.0.0.305 on Windows and OS X and before 11.2.202.442 on Linux allows attackers to execute arbitrary code via unspecified vectors, a different vulnerability than CVE-2015-0313, CVE-2015-0315, CVE-2015-0320, and CVE-2015-0322.