CVE-2015-0326

2015-02-05T19:59:11
ID CVE-2015-0326
Type cve
Reporter NVD
Modified 2017-09-07T21:29:40

Description

Adobe Flash Player before 13.0.0.269 and 14.x through 16.x before 16.0.0.305 on Windows and OS X and before 11.2.202.442 on Linux allows attackers to cause a denial of service (NULL pointer dereference) or possibly have unspecified other impact via unknown vectors, a different vulnerability than CVE-2015-0325 and CVE-2015-0328.